Tag Archive:

구텐베르크 때문에 분열되는 워드프레스

뮬런버그는 오래전 부터 php 를 버리겠다는 계획을 마음속에 두고 있었습니다. https://hackya.com/kr/워드프레스가-php-를-버린-이유/ 그리고 워드프레스 5.0 은 뮬런버그의 본심을 드러내는 첫 번째 버전입니다. 워드프레스 5.0 이 논란이 되는 가장 큰 이유는 구텐베르크 탑재 때문입니다. 조만간 출시되는 워드프레스 5.0 core 에 포함될 Gutenberg... [더 읽기]